IP АТС Yeastar P520 купить в АСМ-Интеграция

IP-АТС Yeastar P520 до 20 абонентов и до 10 одновременных вызовов

Бесплатная доставка по Москве
Доставка по России
Техническое сопровождение
Официальные поставки
Сертифицированная установка
5 лет гарантии
Описание
Yeastar P520 — это IP-АТС P-серии на  20 абонентов и  10 одновременных вызовов.

Особенности

    Пользователей: до 20 внутренних абонентов.
    Одновременные вызовы: до 10.
    Поддерживаемые интерфейсы:

До 4 аналоговых портов (FXO/FXS), используя модули S2 (2 FXS), O2 (2 FXO) и SO (FXS и FXO)
До 4 BRI портов, используя модули BRI
До 1 GSM порта, используя модуль GSM
До 1 UMTS-портов (UMTS 900/2100МГц или 850/2100МГц или 850/1900МГц), используя модули UMTS
До 1 LTE-порта, используя модули LTE (без поддержки мобильного интернета)
  
Интерфейсные модули в комплект поставки не входят

Возможности

    Автоматическая запись разговоров
    Трансфер вызова
    Переадресация вызова
    Парковка вызова
    Захват вызова
    Групповой вызов
    Маршрутизация вызова
    Режим ожидания
    Интерком и пейджинг
    Конференц-комнаты
    Режим не беспокоить (DND)
    Очередь
    Интерактивный голосовой автоответчик (IVR) с гибкой конфигурацией
    Музыка в режиме ожидания (Music On Hold)
    Голосовая почта
    Быстрый набор
    Личный кабинет пользователя
    Отображение статуса абонента (BLF)
    Доступ к линиям по PIN-коду
    Привязка мобильного номера к внутреннему номеру абонента
    Записная книга
    Черный список для Linkus веб-клиента
    Детализация звонков (CDR)
    Поддержка видео
    Функция вмешательства (прослушивание, подсказка, вмешательство) для очереди вызовов
    Факс в PDF
    Факс в Email
    Маршрутизация по графикам работы
    Чёрный/Белый список
    Одновременная регистрация для IP-телефонов
    Пользовательские подсказки
    Поддержка DNIS
    Экстренный номер и оповещение
    Голосовая почта на Email
    Групповая голосовая почта
    LDAP сервер
    Организационные группы пользователей
    Персональное приветствие для голосовой почты
    Удалённая регистрация пользователей
    Аудиовызов по WebRTC
    Поддержка AutoCLIP
    Маршрутизация на базе Caller ID и DID
    Набор по имени
    Поддержка DOD

VoIP характеристики

    Протокол: SIP 2.0 (RFC3261)
    Транспорт: UDP, TCP, TLS
    Транспорт: SRTP (Внимание! В продуктах, предназначенных для стран-участников таможенного союза, данный функционал отсутствует!)
    Аудиокодеки: G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC
    Видеокодеки: H263, H263P, H264, MPEG4, VP8
    Факс: Т.38, G.711 Passthrough
    Режим DTMF: In-band, RFC4733, RFC2833, SIP INFO

Управление

    Autoprovision
    Поддержка AMI
    Управление через Веб-интерфейс
    Главная панель
    Пользовательские роли
    Массовый импорт и экспорт
    Централизованное управление Yeastar
    Группы пользователей
    Встроенный SMTP-сервер
    Резервирование АТС
    Журнал событий и операций
    Сетевой диск
    Резервное копирование и восстановление
    Встроенный функционал отладки
    Уведомление о событиях

Безопасность

    Автоматическая и статическая защита
    Блокировка IP-адресов
    Список разрешённых кодов и IP-адресов стран
    Поддержка сертификатов
    Ограничение частоты исходящих вызовов
    Оповещения о нарушении безопасности на Email

Унифицированные коммуникации

    Веб, мобильный, настольный клиент Linkus
    Расширение Linkus для Chrome
    Интеграция с Teams
    Настройки присутствия
    Поддержка CTI
    Вызов с помощью горячих клавиш
    Аудиоконференции
    Список записей и голосовая почта
    Pop-Up URL
    Панель оператора
    Личные контакты и контакты организации

Сетевые характеристики

    2 режима работы с сетью: Статический IP и Динамический IP (DHCP)
    Межсетевой экран
    VLAN
    PPPoE
    QoS

Физические характеристики

    Процессор: i.MX8M Mini 1.8GHz ARM Cortex-A53 x4 (4 ядра) 400MHz Cortex-M4
    Flash: 4 ГБ
    RAM: DDR4 2 ГБ
    Карта память: Micro SD (TF) (до 64 ГБ)
    LAN: 1 (10/100 Мб/с)
    WAN: 1 (10/100 Мб/с)
    Размер: 160х160х30 мм
    Вес: 300 гр.
    Питание:  AC100-240В ~ 50/60Гц, DC 12В 1 A макс.
    Потребляемая мощность: 1.8-10.6 Ватт

Уважаемые партнеры! Для заказа оборудования нажмите кнопку «Заказать» в открывшемся окне введите свои контактные данные, в поле «сообщение» опишите кратко стоящую перед Вами задачу. Или опишите задачу и отправьте её на электронный адрес pbx@atstut.ru. Наши менеджеры предложат варианты решения задачи, подберут оборудование, согласуют вопросы оплаты и доставки.

Выполняем работы любого уровня сложности быстро и качественно. Реализованные проекты.